<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#004aad">
		<link rel="pingback" href="https://www.journaldesseniors.com/xmlrpc.php">
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pension de retraite : comment trouver celle de son ex-mari ?</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="Comment trouver la pension de retraite de votre ex-mari ? Qu&#039;en est-il de la demande d&#039;une pension de réversion ? Explications." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pension de retraite : comment trouver celle de son ex-mari ?" />
	<meta property="og:description" content="Comment trouver la pension de retraite de votre ex-mari ? Qu&#039;en est-il de la demande d&#039;une pension de réversion ? Explications." />
	<meta property="og:url" content="https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/" />
	<meta property="og:site_name" content="Journal des seniors" />
	<meta property="article:published_time" content="2021-04-08T15:20:10+00:00" />
	<meta property="og:image" content="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg" />
	<meta property="og:image:width" content="1160" />
	<meta property="og:image:height" content="776" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="JDS">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.journaldesseniors.com/#organization","name":"Journal des s\u00e9niors","url":"https://www.journaldesseniors.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.journaldesseniors.com/#logo","inLanguage":"fr-FR","url":"https://www.journaldesseniors.com/wp-content/uploads/2020/04/JOURNAL-DES-SENIORS-LOGO.png","width":1010,"height":340,"caption":"Journal des s\u00e9niors"},"image":{"@id":"https://www.journaldesseniors.com/#logo"}},{"@type":"WebSite","@id":"https://www.journaldesseniors.com/#website","url":"https://www.journaldesseniors.com/","name":"Journal des seniors","description":"Journal des Seniors met \u00e0 votre disposition une newsletter gratuite pour vous tenir au courant des derniers articles publi\u00e9es","publisher":{"@id":"https://www.journaldesseniors.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.journaldesseniors.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#primaryimage","inLanguage":"fr-FR","url":"https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg","width":1160,"height":776,"caption":"\u00a9 iStock"},{"@type":"WebPage","@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#webpage","url":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/","name":"Pension de retraite : comment trouver celle de son ex-mari ?","isPartOf":{"@id":"https://www.journaldesseniors.com/#website"},"primaryImageOfPage":{"@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#primaryimage"},"datePublished":"2021-04-08T15:20:10+00:00","dateModified":"2021-04-08T15:20:10+00:00","description":"Comment trouver la pension de retraite de votre ex-mari\u00a0? Qu'en est-il de la demande d'une pension de r\u00e9version\u00a0? Explications.","breadcrumb":{"@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/"]}]},{"@type":"BreadcrumbList","@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.journaldesseniors.com/","url":"https://www.journaldesseniors.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.journaldesseniors.com/category/droits/","url":"https://www.journaldesseniors.com/category/droits/","name":"Droits"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/","url":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/","name":"Comment trouver la pension de retraite de son ex-mari\u00a0?"}}]},{"@type":"Article","@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#article","isPartOf":{"@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#webpage"},"author":{"@id":"https://www.journaldesseniors.com/#/schema/person/6aea52fee060a22cfabc03aa124a1c56"},"headline":"Comment trouver la pension de retraite de son ex-mari\u00a0?","datePublished":"2021-04-08T15:20:10+00:00","dateModified":"2021-04-08T15:20:10+00:00","mainEntityOfPage":{"@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.journaldesseniors.com/#organization"},"image":{"@id":"https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#primaryimage"},"articleSection":"Droits","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/#respond"]}]},{"@type":"Person","@id":"https://www.journaldesseniors.com/#/schema/person/6aea52fee060a22cfabc03aa124a1c56","name":"JDS","image":{"@type":"ImageObject","@id":"https://www.journaldesseniors.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","caption":"JDS"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Comment trouver la pension de retraite de son ex-mari ? Flux des commentaires" href="https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/font-awesome/css/fontawesome-all.min.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/style.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/header.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/post.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/content.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog_child/style.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap_grid.css?ver=5.5.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_faq.css?ver=5.5.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_share.css?ver=1.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.journaldesseniors.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://www.journaldesseniors.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldesseniors.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldesseniors.com/wp-json/wp/v2/posts/2565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldesseniors.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldesseniors.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.journaldesseniors.com/?p=2565' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCShmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsKCQkJKGlbcl0ucT1pW3JdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9LGlbcl0ubD0xKm5ldyBEYXRlKCk7YT1zLmNyZWF0ZUVsZW1lbnQobyksCgkJCW09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkKCQkJfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL3d3dy5nb29nbGUtYW5hbHl0aWNzLmNvbS9hbmFseXRpY3MuanMnLCdnYScpOwoJCQlnYSgnY3JlYXRlJywgJ1VBLTE3ODAwNDg4OC0xJywgJ2F1dG8nKTsKCQkJZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKTsKCQk=' ></script>

	<link rel="icon" href="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-270x270.png" />
		<style id="wp-custom-css">
			@media(min-width:1200px){
	.logo-ctn .custom-logo-link{
		margin-left : 15px;
	}
	
	#top-menu{
		border-top : 1px solid 	
	}
	
	#main-menu{
		display : flex;
		justify-content : center;
	}
	
	#main-menu .depth-0{
		flex-grow : 1;
	}
	
	#main-menu:after {
    content: none;
    width: 100%;
    display: inline-block;
	}
	
	#home-section2 .subsection-2{
		transform : translateX(-10%) rotate(-2deg) scale(1.2);
		z-index : 0;
	}
	
	#hero-slider .slider-caption-bottom {
			padding: 1.5rem 1.5rem;
			max-width: 1000px;
	}
	
	#hero-slider p{
		font-size : 25px;
	}
	
	#main-menu .menu-link{
		color : #000!important;
	}
	
	#main-menu>li:nth-last-child(2) .menu-link{
		color : var(--primary)!important;
	}
	
	#menu-sidebar .widget{
		display : flex;
		justify-content : flex-end;
		align-items : center;
	}
	
	#menu-sidebar .widget form{
		
	}
	
	#menu-sidebar .widget .form-control{
		min-width : 250px;
		border-color : var(--muted);
		transition : .2s;
	}
	
	#menu-sidebar .widget .form-control:focus{
		min-width : 350px;
		border-color : var(--muted);
	}
	
	#menu-sidebar .widget .btn-search,
	#menu-sidebar .widget .form-control::placeholder{
		color : #000;
	}
	
	#main-menu .search-item{
		display : none;
	}
	
	.home,
	.archive{
		font-size : 20px;
	}
	
	.home .entry-content h2 {
		font-size : 35px!important;
	}
	
}

#home-section2{
	background-color : #272e39!important;
}

#home-section2 h2, 
#home-section2 h2>span{
	color : #fff;	
}

#home-section2 .subsection-1{
	padding : 30px;
	background-color : var(--secondary)!important;
		z-index : 3;
}


.cat-list .post header{
	background-color : currentColor;
	margin-top : -20px;
	margin-left : -20px;
	margin-right : -20px;
	margin-bottom : 10px;
	padding : 0 15px;
}

.cat-list .post .post-title{
	color : #fff;
	line-height : 2;
	margin-bottom : 0;
}

.cat-list .post-body{
	color : var(--body);
}

.home .post-list-item .post-title{
	max-height : 3.6em;
	overflow : hidden;
}

.home .btn-lg{
	text-transform : uppercase;
}


.slide-gallery .slide{
	height : 100px;
}


@media(max-width:1023px){
	#hero-slider .slider-item,
	#hero-slider .slick-list{
    height: 50vh!important;
	}
}

@media(max-width:575px){
	#hero-slider .slider-item .display-1{
		font-size : 1.8rem;
		text-align : center;
		margin-bottom : 1em;
	}
	
	#hero-slider .slider-item .display-1+p{
		display: none;
	}
}


#nav_menu-3 .menu{
	display : flex;
	flex-wrap : wrap;
}

#nav_menu-3 .menu li{
	min-width : 50%;
}

@media(min-width:728px) AND (max-width:1023px){
	#home-section2 .subsection-1{
	padding : 15px;
	font-size : .8em;
}
	
}		</style>
		<style id="kirki-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> 
		<link href="https://fonts.googleapis.com/css2?family=Tangerine&display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload">
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script type="text/javascript" async=true>
	(function() {
	  var host = window.location.hostname;
	  var element = document.createElement('script');
	  var firstScript = document.getElementsByTagName('script')[0];
	  var url = 'https://quantcast.mgr.consensu.org'
		.concat('/choice/', '_4t0t3SLFT8ym', '/', host, '/choice.js')
	  var uspTries = 0;
	  var uspTriesLimit = 3;
	  element.async = true;
	  element.type = 'text/javascript';
	  element.src = url;

	  firstScript.parentNode.insertBefore(element, firstScript);

	  function makeStub() {
		var TCF_LOCATOR_NAME = '__tcfapiLocator';
		var queue = [];
		var win = window;
		var cmpFrame;

		function addFrame() {
		  var doc = win.document;
		  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

		  if (!otherCMP) {
			if (doc.body) {
			  var iframe = doc.createElement('iframe');

			  iframe.style.cssText = 'display:none';
			  iframe.name = TCF_LOCATOR_NAME;
			  doc.body.appendChild(iframe);
			} else {
			  setTimeout(addFrame, 5);
			}
		  }
		  return !otherCMP;
		}

		function tcfAPIHandler() {
		  var gdprApplies;
		  var args = arguments;

		  if (!args.length) {
			return queue;
		  } else if (args[0] === 'setGdprApplies') {
			if (
			  args.length > 3 &&
			  args[2] === 2 &&
			  typeof args[3] === 'boolean'
			) {
			  gdprApplies = args[3];
			  if (typeof args[2] === 'function') {
				args[2]('set', true);
			  }
			}
		  } else if (args[0] === 'ping') {
			var retr = {
			  gdprApplies: gdprApplies,
			  cmpLoaded: false,
			  cmpStatus: 'stub'
			};

			if (typeof args[2] === 'function') {
			  args[2](retr);
			}
		  } else {
			queue.push(args);
		  }
		}

		function postMessageEventHandler(event) {
		  var msgIsString = typeof event.data === 'string';
		  var json = {};

		  try {
			if (msgIsString) {
			  json = JSON.parse(event.data);
			} else {
			  json = event.data;
			}
		  } catch (ignore) {}

		  var payload = json.__tcfapiCall;

		  if (payload) {
			window.__tcfapi(
			  payload.command,
			  payload.version,
			  function(retValue, success) {
				var returnMsg = {
				  __tcfapiReturn: {
					returnValue: retValue,
					success: success,
					callId: payload.callId
				  }
				};
				if (msgIsString) {
				  returnMsg = JSON.stringify(returnMsg);
				}
				event.source.postMessage(returnMsg, '*');
			  },
			  payload.parameter
			);
		  }
		}

		while (win) {
		  try {
			if (win.frames[TCF_LOCATOR_NAME]) {
			  cmpFrame = win;
			  break;
			}
		  } catch (ignore) {}

		  if (win === window.top) {
			break;
		  }
		  win = win.parent;
		}
		if (!cmpFrame) {
		  addFrame();
		  win.__tcfapi = tcfAPIHandler;
		  win.addEventListener('message', postMessageEventHandler, false);
		}
	  };

	  makeStub();

	  var uspStubFunction = function() {
		var arg = arguments;
		if (typeof window.__uspapi !== uspStubFunction) {
		  setTimeout(function() {
			if (typeof window.__uspapi !== 'undefined') {
			  window.__uspapi.apply(window.__uspapi, arg);
			}
		  }, 500);
		}
	  };

	  var checkIfUspIsReady = function() {
		uspTries++;
		if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
		  console.warn('USP is not accessible');
		} else {
		  clearInterval(uspInterval);
		}
	  };

	  if (typeof window.__uspapi === 'undefined') {
		window.__uspapi = uspStubFunction;
		var uspInterval = setInterval(checkIfUspIsReady, 6000);
	  }
	})();
	</script>
	<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body id="haut" class="post-template-default single single-post postid-2565 single-format-standard wp-custom-logo category-droits">
<div class="wrapper"> 
	<header id="main-header" class="header  header-3">
		<a class="mobile-logo-link" href="https://www.journaldesseniors.com" title="Retour à l'accueil">
			<img width="207" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20207%2070'%3E%3C/svg%3E" class="mobile-logo d-xl-none" alt="Journal des seniors" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-JOURNAL-DES-SENIORS-LOGO-1.png" /><noscript><img width="207" height="70" src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-JOURNAL-DES-SENIORS-LOGO-1.png" class="mobile-logo d-xl-none" alt="Journal des seniors" /></noscript>		</a>
		<!--<div id="top-bar" class="container">
					
		</div>-->
		<div id="nav_header">
			<button id="nav_button" class="btn btn-link btn-nav" aria-label="menu-principal">
				<span></span>
				<span></span>
				<span></span>
			</button>
			<div class="logo-ctn">
				<a href="https://www.journaldesseniors.com/" class="custom-logo-link" rel="home"><img width="207" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20207%2070'%3E%3C/svg%3E" class="custom-logo" alt="Cropped Journal Des Seniors Logo 1.png" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-JOURNAL-DES-SENIORS-LOGO-1.png" /><noscript><img width="207" height="70" src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-JOURNAL-DES-SENIORS-LOGO-1.png" class="custom-logo" alt="Cropped Journal Des Seniors Logo 1.png" /></noscript></a>												<aside id="menu-sidebar">
					<div id="search-4" class="widget droits-widget menu-widget droits-widget widget_search"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://www.journaldesseniors.com/">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/icones/icons.svg#search"></use></svg></i></button>
	</div>
</form></div>				</aside>
							</div>
			<nav id="top-menu" class="top-menu">
				<ul id="main-menu" class="list-unstyled"><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 depth-0 cat-item retraite-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/retraite/">Retraite</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160 depth-0 cat-item sante-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427 depth-1 cat-item bien-etre-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/bien-etre/">Bien-être</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 depth-1 cat-item sexualite-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/sexualite/">Sexualité</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158 depth-0 cat-item loisirs-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/loisirs/">Loisirs</a>
<ul class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 depth-1 cat-item sport-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156 depth-0 cat-item droits-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/droits/">Droits</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155 depth-0 cat-item argent-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/argent/">Argent</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226 depth-0 cat-item maison-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/maison/">Maison et Jardin</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157 depth-0 cat-item jeux-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/jeux/">Jeux</a></li>
	<li class="depth-0 search-item">
		<form role="search" method="get" id="menu-search-form" class="show-search" action="https://www.journaldesseniors.com/">
			<label id="nav-search" class="d-block">
				<span class="sr-only">Rechercher :</span>
				<input class="form-control" type="search" name="s" value="" aria-label="Search" placeholder="Rechercher">
			</label>
			<button class="btn-search" type="submit"><i class="fas fa-search"></i></button>
		</form>
		<button class="btn btn-link search-btn" aria-label="Afficher le formulaire de recherche"><i class="fas fa-search"></i></button>
	</li>
	</ul>			</nav>
			<div class="splash">
			</div>
		</div>
	</header>
	
	<article id="single-2565" class="main-content pt-5 mb-5">
	<div class="container">
		<div class="grid-wrapper">
		
		<nav id="breadcrumbs" class="grid-1 full"><span><span><a href="https://www.journaldesseniors.com/">Accueil</a>  <span><a href="https://www.journaldesseniors.com/category/droits/">Droits</a>  <span class="breadcrumb_last" aria-current="page">Comment trouver la pension de retraite de son ex-mari ?</span></span></span></span></nav>			
					
						<!-- Title -->
			<h1 id="single-title" class="entry-title grid-2 full"> Comment trouver la pension de<span> retraite de son ex-mari ?</span></h1> 
						
						<!-- Introduction -->
			<div id="single-intro" class="entry-content post-intro grid-3 full">
				<p class="Standard"><strong>Si vous avez divorcé, même depuis plusieurs années, et que vous cherchez à faire valoir vos droits à une pension de réversion lors du décès de votre ex-mari, les démarches peuvent vous sembler compliquées. Comment trouver la pension de retraite de votre ex-mari ? Qu&rsquo;en est-il de la demande d&rsquo;<a href="https://www.journaldesseniors.com/droits/pension-reversion/">une pension de réversion</a> ? Voici quelques indications sur les diverses marches à suivre.</strong></p>
			</div>
						
									
						<!-- Thumbnail -->
			<div  id="single-thumbnail" class="grid-4">
				<figure id="attachment_2467" aria-describedby="caption-attachment-2467" class="wp-caption aligncenter"><img width="1160" height="776" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201160%20776'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Alt=Femme senior formation retraite" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg 1160w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-350x234.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-1024x685.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-520x348.jpg 520w" data-lazy-sizes="(max-width: 1160px) 100vw, 1160px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg" /><noscript><img width="1160" height="776" src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg" class="attachment-full size-full wp-post-image" alt="Alt=Femme senior formation retraite" srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg 1160w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-350x234.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-1024x685.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-520x348.jpg 520w" sizes="(max-width: 1160px) 100vw, 1160px" /></noscript><figcaption id="caption-attachment-2467" class="wp-caption-text">© iStock</figcaption></figure>			</div>
						
						
			<!-- Main Content -->
			<div class="content-wrapper grid-5">
				 
<div id="sticky-nav-share" class="nav-share hide">
	<div class="share-ctn">
				<div class="share-counter hide-mobile">
			<span class="share-number">
				<span class="share-value share-counter-value">0</span>
				<i class="fas fa-share-alt"></i>
			</span>
			<span class="share-text">Partage</span>
		</div>
				<div class="share-btns">
			
						<button class="facebook-btn share-btn btn" data-id="2565" data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.journaldesseniors.com%2Fdroits%2Ftrouver-pension-retraite-ex-mari%2F" title="Partager sur Facebook">
				<i class="Icon facebook "><svg><use xlink:href="https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/icones/icons.svg#facebook"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur facebook</span>
			</button>
						
						<button class="twitter-btn share-btn btn" data-id="2565" data-href="https://twitter.com/intent/tweet?text=Comment+trouver+la+pension+de+retraite+de+son+ex-mari%C2%A0%3F&url=https%3A%2F%2Fwww.journaldesseniors.com%2Fdroits%2Ftrouver-pension-retraite-ex-mari%2F" title="Twitter sur Twitter">
				<i class="Icon twitter "><svg><use xlink:href="https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/icones/icons.svg#twitter"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur Twitter</span>
			</button>
						
						<button class="pinterest-btn share-btn btn" data-id="2565" data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.journaldesseniors.com%2Fdroits%2Ftrouver-pension-retraite-ex-mari%2F&media=https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg&is_video=false&description=+Comment+trouver+la+pension+de%3Cspan%3E+retraite+de+son+ex-mari%C2%A0%3F%3C%2Fspan%3E" title="Epingler sur Pinterest">
				<i class="Icon pinterest "><svg><use xlink:href="https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/icones/icons.svg#pinterest"></use></svg></i> 
				<span class="share-btn-text sr-only">Epingler sur Pinterest</span>
			</button>
						
						
						
						
						
						
		</div>
			</div>
</div>
						
				<div id="single-content" class="entry-content">
					<h2> En cas de décès<span> de votre ex-mari</span></h2>
<p class="Standard">Même après plusieurs années, chaque époux bénéficie toujours des droits sur la retraite de l'autre. Lors du décès de votre ex-mari, vous pouvez donc prétendre, sous certaines conditions, à une indemnisation connue sous le nom de « pension de réversion ».</p>
<p class="Standard">Pour connaître la caisse de retraite de votre ex-mari décédé, il vous faut connaître son numéro de sécurité sociale et ainsi déterminer à quelle caisse de retraite il cotisait. Si vous ne connaissez pas le numéro, le plus simple à faire est d'écrire à la caisse du régime général qui saura vous renseigner et vous orienter, le cas échéant, vers la caisse de retraite dont dépendait votre ex-mari.</p>
<p class="Standard">Vous pouvez demander certaines informations pour la retraite de base en joignant l'assurance retraite au 3960. En ce qui concerne <a href="https://www.journaldesseniors.com/droits/retraite-complementaire-obligatoire/">la retraite complémentaire</a>, il vous faudra joindre le CICAS (Centre d'information retraite) au 0 820 200 189.</p>
<p class="Standard">Pour retrouver la caisse de retraite de votre ex-mari, vous pouvez utiliser un simulateur. Rien de plus simple : il vous suffit de taper le nom de famille de votre ex-mari et son numéro de sécurité sociale (il est disponible sur la carte vitale, sur des bulletins de salaire ou encore sur les attestations de droit) dans le simulateur. Une fois le régime de retraite connu, il vous est possible de contacter les différentes caisses de retraite concernée et de faire votre demande de pension de réversion. La même chose est possible avec Agirc-arrco, soit la caisse de retraite complémentaire.</p>
<p class="Standard">Il est aussi possible de passer par l'annuaire des organismes de retraite classés par métier (salariés, fonctionnaires, non salariés comme les professions libérales etc.).</p>
<p class="Standard">Si vous en avez la possibilité, vous pouvez aussi retrouver la caisse de retraite de votre ex-mari en consultant ses anciens courriers. Si vous le pouvez, contactez également ses anciens employeurs. Cela peut être judicieux si vous avez des difficultés à retrouver les organismes de retraite de base et complémentaire de votre ex-mari. Si l'entreprise où il a travaillé existe toujours alors ils pourront vous renseigner.</p>
<p class="Standard">Si vous êtes vous-même retraitée, vous pouvez tenter de faire une démarche auprès de votre propre caisse de retraite. Si votre ex-mari était salarié, la caisse de retraite sera peut-être d'accord pour faire des recherches. Cependant, rien ne l'y oblige.</p>
<figure id="attachment_2304" aria-describedby="caption-attachment-2304" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-2304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20500'%3E%3C/svg%3E" alt="Cotisation Retraite" width="800" height="500" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite.jpg 800w, https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite-350x219.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite-520x325.jpg 520w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite.jpg" /><noscript><img class="size-full wp-image-2304" src="https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite.jpg" alt="Cotisation Retraite" width="800" height="500" srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite.jpg 800w, https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite-350x219.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/02/cotisation-retraite-520x325.jpg 520w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-2304" class="wp-caption-text">© iStock</figcaption></figure>
<h2> Demander une pension<span> de réversion</span></h2>
<p class="Standard">Faire sa demande de pension de réversion n'est pas forcément une chose aisée. Il faut parfois devoir faire face au deuil, déjà, et, en plus, penser à toutes les démarches essentielles pour avoir droit à cette prestation. Le conjoint, ex-conjoint ou même les enfants (si la personne était fonctionnaire) peuvent bénéficier d'une pension de réversion soit une partie de la retraite perçue ou qui aurait dû être perçue par le défunt. Obtenir la pension de réversion n'est pas une démarche automatique et c'est donc à vous d'en faire la demande.</p>
<p class="Standard">Lorsqu'un fonctionnaire décède, la pension de réversion pour son conjoint ou ex-conjoint survivant équivaut à 50% de sa retraite de base. Pour les travailleurs hors secteur privé, le montant équivaut à 54% (hors majoration) de sa retraite. Pour la complémentaire, le veuf ou la veuve peut prétendre à des droits de retraite à 60%.</p>
<p class="Standard">Pour bénéficier d'une pension de réversion, il faut remplir certaines conditions, liées notamment à l'âge et aux ressources. Cela ne peut vous concerner que si vous avez été marié(e) avec la personne défunte.</p>
<p class="Standard">Les bénéficiaires de la pension de réversion sont le plus souvent des femmes dont, dans la majorité des cas, la carrière professionnelle est moins longue que celle des hommes. De ce fait, elles ne touchent pas une retraite assez importante après le décès de leur mari.</p>
<p class="Standard">Pour faire votre demande, vous devez d'abord déposer un formulaire de demande de retraite de réversion, complété, auprès de la caisse de retraite de l'assuré décédé. Il est possible de trouver ledit formulaire sur le site de la Cnav ou Caisse nationale d'assurance vieillesse (lassuranceretraite.fr). En ce qui concerne la retraite complémentaire, vous pouvez vous rendre sur le site de l'Agirc-arrco. Pour ce qui est du décès d'un fonctionnaire de l'État, les informations concernant la demande de pension de réversion sont à consulter sur le site retraitesdeletat.gouv.fr.</p>
<p class="Standard">Vous devez joindre à votre demande des documents qui agiront en tant que pièces justificatives. Il vous faut aussi remplir une déclaration de ressources en prenant en compte toutes les autres pensions que vous pourriez toucher : pension de retraite, allocations chômage, revenus professionnels, indemnités maladies ou même les rentes concernant un contrat d'assurance-vie. Si vous vivez en couple ou êtes remariée, vous devez aussi déclarer les ressources de votre ménage et vos biens mobiliers comme immobiliers.</p>
<p class="Standard">Si votre ex-mari était remarié ou avait divorcé à plusieurs reprises, la pension de réversion sera alors partagée entre vous-même et ses autres épouses ou conjointes survivantes proportionnellement à la durée des mariages.</p>
	
				</div>
			</div>
						
							
						<!-- Related posts -->
			<aside id="single-related-post" class="related-post grid-6 ">
	<h2 class="droits-title block-title"><span class="h4">À lire aussi :</span></h2>
	<nav>
		<ul class="list-unstyled post-thumbmini">
						<li class="post-light-item">
					 
<article class="post">
	<div class="post-thumb">
		<img width="350" height="231" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20231'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Inhumer" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-350x231.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-1024x675.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-520x343.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer.jpg 1176w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-350x231.jpg" /><noscript><img width="350" height="231" src="https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-350x231.jpg" class="img-cover wp-post-image" alt="Inhumer" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-350x231.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-1024x675.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer-520x343.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/07/Inhumer.jpg 1176w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a class="post-link" href="https://www.journaldesseniors.com/droits/inhumer-loi/"><h2 class="post-title">Se faire inhumer où l&rsquo;on veut : est-ce possible et que dit la loi ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item droits-item btn-href" data-href="aHR0cHM6Ly93d3cuam91cm5hbGRlc3NlbmlvcnMuY29tL2NhdGVnb3J5L2Ryb2l0cy8=">Droits</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>L&rsquo;inhumation, plus connue sous l’appellation d&rsquo;enterrement, est assez réglementée par la loi, notamment par le Code général des collectivités territoriales.…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-secondary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<article class="post">
	<div class="post-thumb">
		<img width="350" height="235" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20235'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Pole Activite Ehpad Pasa" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-350x235.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-1024x687.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-520x349.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa.jpg 1154w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-350x235.jpg" /><noscript><img width="350" height="235" src="https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-350x235.jpg" class="img-cover wp-post-image" alt="Pole Activite Ehpad Pasa" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-350x235.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-1024x687.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa-520x349.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Pole-activite-ehpad-pasa.jpg 1154w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a class="post-link" href="https://www.journaldesseniors.com/droits/pasa-ehpad/"><h2 class="post-title">Le Pôle d&rsquo;activités et de soins adaptés ou PASA en EHPAD</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item droits-item btn-href" data-href="aHR0cHM6Ly93d3cuam91cm5hbGRlc3NlbmlvcnMuY29tL2NhdGVnb3J5L2Ryb2l0cy8=">Droits</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Les patients atteints de la maladie d&rsquo;Alzheimer peuvent être pris en charge de manière optimale s&rsquo;ils ont un accompagnement adapté.…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-secondary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<article class="post">
	<div class="post-thumb">
		<img width="350" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20232'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Document Attestation Retraite" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-350x232.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-1024x678.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-520x344.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite.jpg 1176w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-350x232.jpg" /><noscript><img width="350" height="232" src="https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-350x232.jpg" class="img-cover wp-post-image" alt="Document Attestation Retraite" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-350x232.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-1024x678.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite-520x344.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/12/Document-attestation-retraite.jpg 1176w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a class="post-link" href="https://www.journaldesseniors.com/droits/attestation-paiement-retraites/"><h2 class="post-title">Comment demander l&rsquo;attestation pour le paiement des retraites ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item droits-item btn-href" data-href="aHR0cHM6Ly93d3cuam91cm5hbGRlc3NlbmlvcnMuY29tL2NhdGVnb3J5L2Ryb2l0cy8=">Droits</span></li>
	<li><span class="cat-item retraite-item btn-href" data-href="aHR0cHM6Ly93d3cuam91cm5hbGRlc3NlbmlvcnMuY29tL2NhdGVnb3J5L3JldHJhaXRlLw==">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Un actif comme un retraité peut être concerné à tout moment par certaines dispositions prises ou à prendre en rapport…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-secondary">Lire la suite</button>
	</footer>
	</article>
				</li>
					</ul>
	</nav>
</aside>
						
						<!-- Sidebar -->
			 
<aside id="sidebar" class="sidebar grid-4 full grid-end-7">
	<div class="widget-wrapper sticky">
	<div id="post-list-3" class="widget droits-widget sidebar-widget droits-widget widget_post-list mb-3"><div class="widget-title block-title"><span class="h4">À lire aussi</span></div>			<nav class="post-navigator">
				<ul>
									<li class="post-media-item">
					 
<article class="post">
	<div class="post-thumb">
		<img width="350" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20234'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Alt=Femme senior formation retraite" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-350x234.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-1024x685.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-520x348.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg 1160w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-350x234.jpg" /><noscript><img width="350" height="234" src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-350x234.jpg" class="img-cover wp-post-image" alt="Alt=Femme senior formation retraite" srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-350x234.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-1024x685.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite-520x348.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/formation-depart-en-retraite.jpg 1160w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a class="post-link" href="https://www.journaldesseniors.com/droits/trouver-pension-retraite-ex-mari/"><h2 class="post-title">Comment trouver la pension de retraite de son ex-mari ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item droits-item btn-href" data-href="aHR0cHM6Ly93d3cuam91cm5hbGRlc3NlbmlvcnMuY29tL2NhdGVnb3J5L2Ryb2l0cy8=">Droits</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Si vous avez divorcé, même depuis plusieurs années, et que vous cherchez à faire valoir vos droits à une pension…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-secondary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<article class="post">
	<div class="post-thumb">
		<img width="350" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20205'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Accompagner Proche Fin De Vie" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-350x205.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-1024x599.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-520x304.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie.jpg 1116w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-350x205.jpg" /><noscript><img width="350" height="205" src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-350x205.jpg" class="img-cover wp-post-image" alt="Accompagner Proche Fin De Vie" srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-350x205.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-1024x599.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie-520x304.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/accompagner-proche-fin-de-vie.jpg 1116w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a class="post-link" href="https://www.journaldesseniors.com/bien-etre/communiquer-proche-fin-de-vie/"><h2 class="post-title">Comment communiquer avec un proche en fin de vie ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item bien-etre-item btn-href" data-href="aHR0cHM6Ly93d3cuam91cm5hbGRlc3NlbmlvcnMuY29tL2NhdGVnb3J5L2JpZW4tZXRyZS8=">Bien-être</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Vous avez un proche en fin de vie et ne savez pas vraiment comment gérer la situation ? Il peut être…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-secondary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<article class="post">
	<div class="post-thumb">
		<img width="350" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20232'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Barre Appui Baignoire" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-350x232.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-1024x678.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-520x344.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire.jpg 1173w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-350x232.jpg" /><noscript><img width="350" height="232" src="https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-350x232.jpg" class="img-cover wp-post-image" alt="Barre Appui Baignoire" srcset="https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-350x232.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-1024x678.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire-520x344.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2021/03/barre-appui-baignoire.jpg 1173w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a class="post-link" href="https://www.journaldesseniors.com/maison/installer-barre-appui-baignoire/"><h2 class="post-title">Installer une barre d&rsquo;appui pour baignoire : comment faire ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item maison-item btn-href" data-href="aHR0cHM6Ly93d3cuam91cm5hbGRlc3NlbmlvcnMuY29tL2NhdGVnb3J5L21haXNvbi8=">Maison et Jardin</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Lorsque l&rsquo;on vieillit, il peut devenir plus difficile d&rsquo;entrer ou de sortir d&rsquo;une baignoire sans avoir un appui solide. Il…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-secondary">Lire la suite</button>
	</footer>
	</article>
					</li>
									</ul>
			</nav>
			</div>	</div>
</aside>					</div>
				<footer class="my-5">
			<!-- Comments -->
<div id="comments" class="mb-5">
	<h2 class="h2 comments-title">
		Aucun commentaire à <span>Comment trouver la pension de retraite de son ex-mari ?</span>	</h2>
	<div id="comment" class="row pt-3">
				<div class="comment-reply col-12 col-md-8 col-lg-6 col-xl-5 mb-5">
				<div id="respond" class="comment-respond">
		<div id="reply-title" class="h3 comment-reply-title text-center">Laisser <span>un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/droits/trouver-pension-retraite-ex-mari/#respond" style="display:none;">Annuler la réponse</a></small></div><form action="https://www.journaldesseniors.com/wp-comments-post.php" method="post" id="commentform" class=""><p class="comment-notes">Votre adresse de messagerie ne sera pas publiée. - * Champs obligatoires</p><div class="form-group">
										<label for="comment" >Commentaire</label>
										<textarea class="form-control" id="comment" name="comment" rows="5" aria-required="true" ></textarea>
									</div><div class="form-group">
								<label for="author">Nom<span class="required">*</span></label>
								<input id="author" class="form-control" name="author" type="text" value=""  aria-required='true' />
							</div>
<div class="form-group">
								<label for="email">Adresse de messagerie<span class="required">*</span></label>
								<input id="email" class="form-control" name="email" type="email" value=""  aria-required='true' />
							</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comments-submit text-center"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="215"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
			</div>
</div>		</footer>
			</div>
</article>
 
				<!-- Modal image-->
		<div class="modal fade" id="modal" tabindex="-1">
			<div class="modal-dialog modal-lg modal-dialog-centered">
				<div class="modal-content modal-content-img">
					<div id="modal-image" class="text-center">
					</div>
					<button id="modal-close" type="button" class="close" data-dismiss="modal">
						<span>&times;</span>
					</button>
				</div>
			</div>
		</div>
		<footer id="main-footer" class="footer bg-cover">
						<div class="footer-sidebar container pt-5">
				<div class="row justify-content-center justify-content-md-between">
					<div id="media_image-3" class="col-10 col-sm-8 col-md-4 widget droits-widget widget_media_image"><img width="350" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20118'%3E%3C/svg%3E" class="image wp-image-1590  attachment-medium size-medium" alt="Journal Des Seniors Logo Blanc" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC-350x118.png 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC-520x175.png 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC.png 1010w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC-350x118.png" /><noscript><img width="350" height="118" src="https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC-350x118.png" class="image wp-image-1590  attachment-medium size-medium" alt="Journal Des Seniors Logo Blanc" style="max-width: 100%; height: auto;" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC-350x118.png 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC-520x175.png 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/11/JOURNAL-DES-SENIORS-LOGO-BLANC.png 1010w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div><div id="nav_menu-3" class="col-10 col-sm-8 col-md-4 widget droits-widget widget_nav_menu"><div class="h4 widget-title">Nos dossiers</div><nav class="widget-nav"><ul id="menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 depth-0 cat-item retraite-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/retraite/">Retraite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160 depth-0 cat-item sante-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158 depth-0 cat-item loisirs-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/loisirs/">Loisirs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156 depth-0 cat-item droits-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/droits/">Droits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155 depth-0 cat-item argent-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/argent/">Argent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226 depth-0 cat-item maison-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/maison/">Maison et Jardin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157 depth-0 cat-item jeux-item"><a class="menu-link" href="https://www.journaldesseniors.com/category/jeux/">Jeux</a></li>
</ul></nav></div>				</div>
			</div>
									<div class="last-footer">
				<div class="container">
					<div class="row justify-content-between">
						<div class="last-footer-info footer-copyright col-12 col-md-7">
							&copy;2010 - 2021 | Journal des seniors | tous droits réservés
						</div>
						<nav class="last-footer-info footer-privacy col-12 col-md-3 text-center">
						<ul id="site_footer__nav" class=""><li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495 depth-0"><span class="menu-link btn-href btn-link" data-href="https://www.journaldesseniors.com/contact-journal-des-seniors/"">Contact</span></li>
<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496 depth-0"><span class="menu-link btn-href btn-link" data-href="https://www.journaldesseniors.com/mentions-legales/"">Mentions légales</span></li>
</ul>						</nav>
											</div>
				</div>
			</div>
		</footer> 
		<a id="scroll-up" href="#haut" class="hide" title="retour en haut de page"><i class="fas fa-chevron-up"></i></a>
	</div>
	<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.journaldesseniors.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/bootstrap/js/bootstrap.js?ver=1.0.3' id='bootstrap-js-js' defer></script>
<script src='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/js/mrdev_script.js?ver=1.0.3' id='mrdev_js_script-js' defer></script>
<script id='mrdev_js_script-js-after'>
document.documentElement.className = document.documentElement.className.replace('no-js','js');
			var mrdev_ajaxurl = 'https://www.journaldesseniors.com/wp-admin/admin-ajax.php'
		
jQuery(document).ready(function($){
				$('.btn-href').click(function(e){
					e.stopPropagation();
					
					var base64Matcher = new RegExp('^(?:[A-Za-z0-9+/]{4})*(?:[A-Za-z0-9+/]{2}==|[A-Za-z0-9+/]{3}=|[A-Za-z0-9+/]{4})([=]{1,2})?$');
					var url = $(this).data('href');
					
					if (base64Matcher.test(url))
						url = decodeURIComponent(window.atob( url ));
					
					var target = $(this).data('target')?$(this).data('target'):'_self';
					
					window.open(url, target) || window.location.replace(url);
				});
			});
</script>
<script src='https://www.journaldesseniors.com/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js' defer></script>
<script src='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/js/mrdev_share.js?ver=1.0.3' id='share-scripts-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.journaldesseniors.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	<script type="text/javascript">
var _nAdzq=_nAdzq||[];(function(){
_nAdzq.push(["setIds","3a97780cb53eb7be"]);
_nAdzq.push(["setPk","BJHtsxGN0aqx-5G9Y-RXcsWUHmwV11jIeo2Gbojr2laSu7TYgpVbYJMZ1SVgzSNbWl-wJPgeTqHtGA7Z1z3fc3k"]);
_nAdzq.push(["setDomain","notifpush.com"]);
_nAdzq.push(["setNativDomain",true]);
_nAdzq.push(["setSubscriptionNotif",false]);
_nAdzq.push(["setTemplateId","perso"]);
_nAdzq.push(["setEnv"]);
var e="https://notifpush.com/scripts/";
var t=document.createElement("script");
t.type="text/javascript";
t.defer=true;
t.async=true;
t.src=e+"nadz-sdk.js";
var s=document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(t,s)})();
 window.tpl_color="null";
 window.tpl_catch="Chers visiteurs,";
 window.tpl_content="Aidez-nous à vous proposer un contenu toujours plus riche, à réduire les publicités qui s\'affichent sur notre site en acceptant de recevoir des notifications via notre partenaire";
 window.tpl_quote="Un petit geste pour vous mais un grand geste pour notre site.";
 window.tpl_logo=" https://statics.pushaddict.com/images/622/imageDesktop_28033291259377413_banniere3.jpg";
 window.tpl_catch_color="#004aad";
 window.tpl_quote_color="#004aad";
 window.tpl_content_color="#292929";
 window.tpl_textMobile="Soyez notifié.e de nos dernières actualités";
 window.tpl_logoMobile="";
</script>
  <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='mrdev_bootstrap-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap.css?ver=1.0.3' media='all' /><link rel='stylesheet' id='mrdev_fontawesome-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/font-awesome/css/fontawesome-all.min.css?ver=1.0.3' media='all' /><link rel='stylesheet' id='mrdev_custom-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/style.css?ver=1.0.3' media='all' /><link rel='stylesheet' id='mrdev_header-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/header.css?ver=1.0.3' media='all' /><link rel='stylesheet' id='mrdev_post-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/post.css?ver=1.0.3' media='all' /><link rel='stylesheet' id='mrdev_content-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/content.css?ver=1.0.3' media='all' /><link rel='stylesheet' id='child-style-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog_child/style.css?ver=1.0.3' media='all' /><link rel='stylesheet' id='mrdev_bootstrap_grid-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap_grid.css?ver=5.5.4' media='all' /><link rel='stylesheet' id='faq_style-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_faq.css?ver=5.5.4' media='all' /><link rel='stylesheet' id='share_style-css'  href='https://www.journaldesseniors.com/wp-content/themes/mrdev_blog/assets/css/mrdev_share.css?ver=1.0.3' media='all' /><link href="https://fonts.googleapis.com/css2?family=Tangerine&display=swap" rel="stylesheet"></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618640527 -->