<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#116891">
		<link rel="pingback" href="https://www.journaldesseniors.com/xmlrpc.php">
		
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Senior : comment choisir son faire-part de mariage ?</title>
	<meta name="description" content="Pas de mariage en vue, sans envoyer des faire-part. C’est par là que les festivités vont réellement devenir officiellemes." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Senior : comment choisir son faire-part de mariage ?" />
	<meta property="og:description" content="Pas de mariage en vue, sans envoyer des faire-part. C’est par là que les festivités vont réellement devenir officiellemes." />
	<meta property="og:url" content="https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/" />
	<meta property="og:site_name" content="Journal des seniors" />
	<meta property="article:published_time" content="2020-10-29T06:46:53+00:00" />
	<meta property="og:image" content="https://www.journaldesseniors.com/wp-content/uploads/2020/10/mariage-senior.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Écrit par">
	<meta name="twitter:data1" value="JDS">
	<meta name="twitter:label2" value="Durée de lecture est.">
	<meta name="twitter:data2" value="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.journaldesseniors.com/#website","url":"https://www.journaldesseniors.com/","name":"Journal des seniors","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.journaldesseniors.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/#primaryimage","inLanguage":"fr-FR","url":"https://www.journaldesseniors.com/wp-content/uploads/2020/10/mariage-senior.jpg","width":800,"height":500,"caption":"&copy; istock"},{"@type":"WebPage","@id":"https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/#webpage","url":"https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/","name":"Senior : comment choisir son faire-part de mariage ?","isPartOf":{"@id":"https://www.journaldesseniors.com/#website"},"primaryImageOfPage":{"@id":"https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/#primaryimage"},"datePublished":"2020-10-29T06:46:53+00:00","dateModified":"2020-10-29T06:46:53+00:00","author":{"@id":"https://www.journaldesseniors.com/#/schema/person/6aea52fee060a22cfabc03aa124a1c56"},"description":"Pas de mariage en vue, sans envoyer des faire-part. C\u2019est par l\u00e0 que les festivit\u00e9s vont r\u00e9ellement devenir officiellemes.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/"]}]},{"@type":"Person","@id":"https://www.journaldesseniors.com/#/schema/person/6aea52fee060a22cfabc03aa124a1c56","name":"JDS","image":{"@type":"ImageObject","@id":"https://www.journaldesseniors.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","caption":"JDS"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; 5 conseils pour choisir son faire-part de mariage Flux des commentaires" href="https://www.journaldesseniors.com/loisirs/choisir-faire-part-mariage/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mrdev_google_font-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A300%2C400%2C400i%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%2C900&#038;display=swap&#038;ver=5.5.1' media='all' />
<link rel='stylesheet' id='mrdev_fontawesome-css'  href='https://www.journaldesseniors.com/wp-content/themes/lao/assets/font-awesome/css/fontawesome-all.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='mrdev_bootstrap-css'  href='https://www.journaldesseniors.com/wp-content/themes/lao/assets/bootstrap/css/bootstrap.min.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='mrdev_custom-css'  href='https://www.journaldesseniors.com/wp-content/themes/lao/style.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='mrv_header-css'  href='https://www.journaldesseniors.com/wp-content/themes/lao/assets/css/header.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='mrv_content-css'  href='https://www.journaldesseniors.com/wp-content/themes/lao/assets/css/content.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='faq_style-css'  href='https://www.journaldesseniors.com/wp-content/themes/lao/assets/css/mrdev_faq.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='share_style-css'  href='https://www.journaldesseniors.com/wp-content/themes/lao/assets/css/mrdev_share.css?ver=1.1.5' media='all' />
<script src='https://www.journaldesseniors.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldesseniors.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldesseniors.com/wp-json/wp/v2/posts/1309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldesseniors.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldesseniors.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.journaldesseniors.com/?p=1309' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-178004888-1', 'auto');
			ga('send', 'pageview');
		</script>

	<link rel="icon" href="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-270x270.png" />
 
	<!-- 2581296d9c6df424 -->
</head>
<body id="haut" class="post-template-default single single-post postid-1309 single-format-standard wp-custom-logo">
<div class="wrapper"> 
	<header class="header">
		<a class="mobile-logo-link" href="https://www.journaldesseniors.com" title="Retour à l'accueil">
			<img width="237" height="80" src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-JOURNAL-DES-SENIORS-LOGO.png" class="mobile-logo d-xl-none" alt="Journal des seniors" loading="lazy" />		</a>
		<!---->
		<div id="nav_header" class="container">
			<button id="nav_button" class="btn btn-link btn-nav" aria-label="menu-principal">
				<span></span>
				<span></span>
				<span></span>
			</button>
			<nav id="top-menu" class="top-menu">
				<a href="https://www.journaldesseniors.com/" class="custom-logo-link" rel="home"><img width="237" height="80" src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/cropped-JOURNAL-DES-SENIORS-LOGO.png" class="custom-logo" alt="Cropped Journal Des Seniors Logo.png" /></a>									
				<ul id="main-menu" class="list-unstyled"><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/jeux/">Jeux</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/retraite/">Retraite</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427 depth-1"><a class="menu-link"  href="https://www.journaldesseniors.com/category/bien-etre/">Bien etre</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 depth-1"><a class="menu-link"  href="https://www.journaldesseniors.com/category/sexualite/">Sexualité</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/loisirs/">Loisirs</a>
<ul class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 depth-1"><a class="menu-link"  href="https://www.journaldesseniors.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/droits/">Droits</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/argent/">Argent</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/maison/">Maison</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429 depth-0"><a class="menu-link"  href="https://www.journaldesseniors.com/category/retraite/">Retraite</a></li>
	<li class="depth-0 search-item">
		<form role="search" method="get" id="menu-search-form" class="show-search" action="https://www.journaldesseniors.com/">
			<label id="nav-search" class="d-block">
				<span class="sr-only">Rechercher :</span>
				<input class="form-control" type="search" name="s" value="" aria-label="Search" placeholder="Rechercher">
			</label>
			<button class="btn-search" type="submit"><i class="fas fa-search"></i></button>
		</form>
		<button class="btn btn-link search-btn" aria-label="Afficher le formulaire de recherche"><i class="fas fa-search"></i></button>
	</li>
	</ul>			</nav>
			<div class="splash">
			</div>
		</div>
	</header>
	
	<main id="single-1309">
	<div class="container pt-5">
		<div class="row justify-content-end">
			<div class="content single-content mb-5">
				<h1 class="line-below">5 conseils pour choisir son faire-part de mariage</h1> 
								<div class="entry-content">
										<div class="post-intro mb-4">
						<p><strong>Pas de mariage en vue, sans envoyer des faire-part. C’est par là que les festivités vont réellement devenir concrètes et s’inscrire officiellement dans le temps. Le choix des faire-part peut s’avérer compliqué, tant il existe de possibilités et de thèmes. Quelques conseils vous aideront à franchir cette étape avec succès.</strong></p>
					</div>
															<div class="post-thumbnail mb-4">
						<figure id="attachment_1310" aria-describedby="caption-attachment-1310" class="wp-caption aligncenter"><img width="800" height="500" src="https://www.journaldesseniors.com/wp-content/uploads/2020/10/mariage-senior.jpg" class="attachment-full size-full wp-post-image" alt="Mariage Senior" loading="lazy" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/10/mariage-senior.jpg 800w, https://www.journaldesseniors.com/wp-content/uploads/2020/10/mariage-senior-350x219.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/10/mariage-senior-520x325.jpg 520w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-1310" class="wp-caption-text">&copy; istock</figcaption></figure>					</div>
															 
			<div id="nav-share" class="hide">
				<div class="share-ctn"> 
					<div class="share-counter">
						<span class="share-number">
							<span id="share-counter-value" class="share-value">0</span>
							<i class="fas fa-share-alt"></i>
						</span>
						<span class="share-text">Partages						</span>
					</div>
					<div class="share-btns">
						<button class="facebook-btn share-btn btn" data-id="1309" data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.journaldesseniors.com%2Floisirs%2Fchoisir-faire-part-mariage%2F" title="Partager sur Facebook">
							<i class="fab fa-facebook-f"></i> 
							<span class="share-btn-text sr-only">Partager sur facebook</span>
						</button>
						<button class="twitter-btn share-btn btn" data-id="1309" data-href="https://twitter.com/intent/tweet?text=5 conseils pour choisir son faire-part de mariage&url=https%3A%2F%2Fwww.journaldesseniors.com%2Floisirs%2Fchoisir-faire-part-mariage%2F" title="Twitter sur Twitter">
							<i class="fab fa-twitter"></i> 
							<span class="share-btn-text sr-only">Partager sur Twitter</span>
						</button>
						<button class="pinterest-btn share-btn btn" data-id="1309" data-href="https://www.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.journaldesseniors.com%2Floisirs%2Fchoisir-faire-part-mariage%2F;media=https://www.journaldesseniors.com/wp-content/uploads/2020/10/mariage-senior.jpg&is_video=false&description=5+conseils+pour+choisir+son+faire-part+de+mariage" title="Epingler sur Pinterest">
							<i class="fab fa-pinterest-p"></i> 
							<span class="share-btn-text sr-only">Epingler sur Pinterest</span>
						</button>
					</div>
										<a class="d-block share-counter" href="#comments" title="Voir les commentaires">
						<span class="share-number">
							<span class="share-value">0</span>
							<i class="far fa-comments"></i>
						</span>
						<span class="share-text">Réactions</span>
					</a>
									</div>
			</div>
			<h2>À quel moment préparer et envoyer ses faire-part ?</h2>
<p><strong> </strong>Vous devez généralement penser à vos faire-part entre trois et 6 mois avant la date fixée. Cela dépend notamment de plusieurs critères : si une partie de vos amis ou de votre famille vit à l’étranger, plus vous les envoyez tôt et plus ils ont le temps de préparer leur voyage et de prendre leur billet d’avion. Si vous avez une grande famille, il est aussi souhaitable de le faire assez longtemps à l’avance pour obtenir des réponses plus rapidement afin de pouvoir réaliser vos préparatifs.</p>
<p>Tenez compte également du temps nécessaire pour la préparation qui varie suivant, si vous optez pour un modèle existant ou si vous préférez des <a href="https://www.popcarte.com/catalogue/faire-part.html">faire-part personnalisés</a> que vous devrez alors créer. Dans ce cas, prévoyez entre 15 jours et deux mois pour être certain de réussir parfaitement la conception de ce faire-part.</p>
<h2>Le texte sur le faire-part</h2>
<p><strong> </strong>De manière générale, essayez de rester simple, inutile de multiplier les informations, aller à l’essentiel est préférable. De la même manière, la présentation sera aérée afin que celui qui le réceptionne s’y retrouve facilement. Choisissez une police qui soit lisible par le plus grand nombre.</p>
<p>Les éléments suivants figurent sur les faire-part :</p>
<ul>
<li>Le prénom des mariés ;</li>
<li>La date et le lieu du mariage ;</li>
<li>Les horaires de la cérémonie à la mairie, religieuse éventuellement et de la réception ;</li>
<li>Le lieu de la réception avec précision ;</li>
<li>Votre adresse au dos de l’enveloppe ou sur le faire-part ;</li>
<li>La date à laquelle vous souhaitez recevoir les réponses.</li>
</ul>
<p>Si tous vos invités ne sont pas conviés au repas, vous ferez deux faire-part distincts.</p>
<p>Si vous faites un brunch le lendemain, vous ajouterez une invitation avec un petit carton contenant l’heure et le lieu.</p>
<p>Le carton pour la réponse est également utile, cela incite vos invités à répondre. Ils préciseront alors le nombre de personnes présentes (adultes et enfants), ainsi que les allergies alimentaires éventuelles.</p>
<h2>Choisir la manière de présenter votre annonce</h2>
<figure id="attachment_1311" aria-describedby="caption-attachment-1311" style="width: 800px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-1311 btn-gallery" data-src="https://www.journaldesseniors.com/wp-content/uploads/2020/10/style-annonce-faire-part.jpg" src="https://www.journaldesseniors.com/wp-content/uploads/2020/10/style-annonce-faire-part.jpg" alt="Style Annonce Faire Part" width="800" height="500" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/10/style-annonce-faire-part.jpg 800w, https://www.journaldesseniors.com/wp-content/uploads/2020/10/style-annonce-faire-part-350x219.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/10/style-annonce-faire-part-520x325.jpg 520w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-1311" class="wp-caption-text">© istock</figcaption></figure>
<p>Dans la tradition, ce sont les parents ou même les grands-parents qui annoncent le mariage. De plus en plus souvent aujourd’hui, ce sont les mariés eux-mêmes qui informent leur famille ou leurs amis de leur noce. Si vous vous mariez après avoir vécu ensemble et que vous avez des enfants, vous pouvez parfaitement donner une place prépondérante à ces derniers qui  font part avec fierté de l'union de leurs parents.</p>
<h2>Déterminez le style de votre faire-part</h2>
<p>Le mieux sera celui qui vous représente le plus. Si vous avez décidé de donner un thème à cette journée, vos faire-part seront en harmonie. Il est possible aujourd’hui de miser sur un style classique, vintage, rétro, moderne, humoristique… Vous pouvez également partir de vos passions, de vos origines ou encore choisir des couleurs correspondant à celles qui domineront ce jour unique. Mettez de votre personnalité dans ce faire-part ! Si vous souhaitez plus d’informations, rendez-vous <a href="http://vosquestions.20minutes.fr/faire-part/mariage/">sur le site de 20Minutes</a></p>
<h2>Le format de vos faire-part</h2>
<p>Vous pouvez aujourd’hui réaliser des faire-part dans quasiment n’importe quel format. Les plus classiques restent tout de même la forme rectangulaire, le format carré ou allongé. Ils peuvent être simples, imprimés recto/verso ou avec une présentation dépliant. Vous pouvez aussi les accessoiriser avec des cordelettes, des rubans ou des nœuds par exemple. Ensuite, sachez que toutes les fantaisies sont permises, c’est juste une question de goût et de personnalité.</p>
<p><strong>A lire aussi</strong> : <a href="https://www.journaldesseniors.com/loisirs/noces-or-mariage/">Noces d'or : 5 idées pour fêter 50 ans de mariage</a></p>
	
					<!-- Auteur -->
					<div class="pt-4 border-top">
						<div class="auteur media">
		<div class="media-body">
		<div class="auteur-header d-flex align-items-center mb-2 border-bottom">
			<div class="h5 flex-grow-1">JDS</div>
			<div class="auteur-rs"><span class="auteur-count bg-primary">161</span></div>
		</div>
		<div class="auteur-body">
			<p class="mb-0"></p>
		</div>
	</div>
</div>					</div>
				</div>
			</div>
			<!-- Sidebar -->
			 
<aside class="sidebar col-12 mb-lg-5">
	<div class="row no-gutters sticky-sidebar">
		<div id="categories-2" class="widget side-bar-widget col-12 widget_categories mb-3"><div class="widget-title">Catégories</div>
			<ul>
					<li class="cat-item cat-item-3"><a href="https://www.journaldesseniors.com/category/argent/">Argent</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldesseniors.com/category/beaute/">Beauté</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldesseniors.com/category/bien-etre/">Bien etre</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.journaldesseniors.com/category/droits/">Droits</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldesseniors.com/category/jeux/">Jeux</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.journaldesseniors.com/category/loisirs/">Loisirs</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.journaldesseniors.com/category/maison/">Maison</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.journaldesseniors.com/category/retraite/">Retraite</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.journaldesseniors.com/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldesseniors.com/category/sexualite/">Sexualité</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldesseniors.com/category/sport/">Sport</a>
</li>
			</ul>

			</div>	</div>
</aside>
		</div>
		<!-- Articles en relation -->
		 
<div class="related-post pt-5 border-top">
	<h2 class="line-below">A lire aussi :</h2>
	<ul class="row list-unstyled post-light-list">
				<li class="post-list-item col-6 col-md-4 col-lg-2">
				 
<article id="article-419" class="post btn-href" data-href="https://www.journaldesseniors.com/loisirs/vacances-echange-maisons-retraites/">
	<div class="post-thumbnail" >
		<img width="520" height="347" src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/troc-de-maison-logo-520x347.jpg" class="img-cover wp-post-image" alt="E Learning Concept. Online Classes." loading="lazy" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/04/troc-de-maison-logo-520x347.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/troc-de-maison-logo-350x234.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/troc-de-maison-logo-1024x683.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/troc-de-maison-logo.jpg 1253w" sizes="(max-width: 520px) 100vw, 520px" />	</div>
	<div class="post-body">
		<a href="https://www.journaldesseniors.com/loisirs/vacances-echange-maisons-retraites/">
			<h3 class="post-title">L&rsquo;échange de maisons pour les seniors désireux de vacances pas chères !</h3>
		</a>
	</div>
</article>


			</li>
					<li class="post-list-item col-6 col-md-4 col-lg-2">
				 
<article id="article-340" class="post btn-href" data-href="https://www.journaldesseniors.com/loisirs/blogs-suivre-pour-femmes-50-ans/">
	<div class="post-thumbnail" >
		<img width="520" height="347" src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/iStock-1156291976-520x347.jpg" class="img-cover wp-post-image" alt="femme 50 ans regarde son telephone" loading="lazy" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/04/iStock-1156291976-520x347.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/iStock-1156291976-350x233.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/iStock-1156291976-1024x683.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/iStock-1156291976.jpg 1254w" sizes="(max-width: 520px) 100vw, 520px" />	</div>
	<div class="post-body">
		<a href="https://www.journaldesseniors.com/loisirs/blogs-suivre-pour-femmes-50-ans/">
			<h3 class="post-title">Sept blogs à suivre pour les femmes quinquas et +</h3>
		</a>
	</div>
</article>


			</li>
					<li class="post-list-item col-6 col-md-4 col-lg-2">
				 
<article id="article-680" class="post btn-href" data-href="https://www.journaldesseniors.com/loisirs/amis-apres-soixante-ans/">
	<div class="post-thumbnail" >
		<img width="520" height="304" src="https://www.journaldesseniors.com/wp-content/uploads/2020/05/Amis-senior-520x304.jpg" class="img-cover wp-post-image" alt="Amis Senior" loading="lazy" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/05/Amis-senior-520x304.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/05/Amis-senior-350x204.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/05/Amis-senior-1024x598.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/05/Amis-senior.jpg 1125w" sizes="(max-width: 520px) 100vw, 520px" />	</div>
	<div class="post-body">
		<a href="https://www.journaldesseniors.com/loisirs/amis-apres-soixante-ans/">
			<h3 class="post-title">Comment se faire des amis après 60 ans ?</h3>
		</a>
	</div>
</article>


			</li>
					<li class="post-list-item col-6 col-md-4 col-lg-2">
				 
<article id="article-871" class="post btn-href" data-href="https://www.journaldesseniors.com/loisirs/noces-or-mariage/">
	<div class="post-thumbnail" >
		<img width="520" height="347" src="https://www.journaldesseniors.com/wp-content/uploads/2020/06/Feter-50-ans-mariage-noces-or-520x347.jpg" class="img-cover wp-post-image" alt="Feter 50 Ans Mariage Noces Or" loading="lazy" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/06/Feter-50-ans-mariage-noces-or-520x347.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Feter-50-ans-mariage-noces-or-350x233.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Feter-50-ans-mariage-noces-or-1024x683.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/06/Feter-50-ans-mariage-noces-or.jpg 1152w" sizes="(max-width: 520px) 100vw, 520px" />	</div>
	<div class="post-body">
		<a href="https://www.journaldesseniors.com/loisirs/noces-or-mariage/">
			<h3 class="post-title">Noces d&rsquo;or : 5 idées pour fêter 50 ans de mariage</h3>
		</a>
	</div>
</article>


			</li>
					<li class="post-list-item col-6 col-md-4 col-lg-2">
				 
<article id="article-689" class="post btn-href" data-href="https://www.journaldesseniors.com/loisirs/danses-annees-soixante/">
	<div class="post-thumbnail" >
		<img width="520" height="352" src="https://www.journaldesseniors.com/wp-content/uploads/2020/05/Senior-danse-twist-annees-60-520x352.jpg" class="img-cover wp-post-image" alt="Senior Danse Twist Annees 60" loading="lazy" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/05/Senior-danse-twist-annees-60-520x352.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/05/Senior-danse-twist-annees-60-350x237.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/05/Senior-danse-twist-annees-60-1024x693.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/05/Senior-danse-twist-annees-60.jpg 1166w" sizes="(max-width: 520px) 100vw, 520px" />	</div>
	<div class="post-body">
		<a href="https://www.journaldesseniors.com/loisirs/danses-annees-soixante/">
			<h3 class="post-title">5 danses des années 60</h3>
		</a>
	</div>
</article>


			</li>
					<li class="post-list-item col-6 col-md-4 col-lg-2">
				 
<article id="article-296" class="post btn-href" data-href="https://www.journaldesseniors.com/loisirs/jardin-partage/">
	<div class="post-thumbnail" >
		<img width="520" height="338" src="https://www.journaldesseniors.com/wp-content/uploads/2020/04/Activité-jardinage-senior-520x338.jpg" class="img-cover wp-post-image" alt="Activité Jardinage Senior" loading="lazy" srcset="https://www.journaldesseniors.com/wp-content/uploads/2020/04/Activité-jardinage-senior-520x338.jpg 520w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/Activité-jardinage-senior-350x227.jpg 350w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/Activité-jardinage-senior-1024x665.jpg 1024w, https://www.journaldesseniors.com/wp-content/uploads/2020/04/Activité-jardinage-senior.jpg 1142w" sizes="(max-width: 520px) 100vw, 520px" />	</div>
	<div class="post-body">
		<a href="https://www.journaldesseniors.com/loisirs/jardin-partage/">
			<h3 class="post-title">Jardin partagé : une bonne idée pour les seniors !</h3>
		</a>
	</div>
</article>


			</li>
			</ul>
</div>
		<!-- Commentaires -->
		<div id="comments" class="border-top py-5">
	<h2 class="h2 comments-title mb-5">
		Aucun commentaire à <span>5 conseils pour choisir son faire-part de mariage</span>	</h2>
	<div class="row">
				<div class="comment-reply col-12 col-md-8 col-lg-6 col-xl-5 mb-5">
				<div id="respond" class="comment-respond">
		<div id="reply-title" class="h3 comment-reply-title text-center">Laisser <span>un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/loisirs/choisir-faire-part-mariage/#respond" style="display:none;">Annuler la réponse</a></small></div><form action="https://www.journaldesseniors.com/wp-comments-post.php" method="post" id="commentform" class=""><p class="comment-notes">Votre adresse de messagerie ne sera pas publiée. - * Champs obligatoires</p><div class="form-group">
										<label for="comment" >Commentaire</label>
										<textarea class="form-control" id="comment" name="comment" rows="5" aria-required="true" ></textarea>
									</div><div class="form-group">
								<label for="author">Nom<span class="required">*</span></label>
								<input id="author" class="form-control" name="author" type="text" value=""  aria-required='true' />
							</div>
<div class="form-group">
								<label for="email">Adresse de messagerie<span class="required">*</span></label>
								<input id="email" class="form-control" name="email" type="email" value=""  aria-required='true' />
							</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comments-submit text-center"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='1309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
			</div>
			</div>
</div>	</div>
</main>
 
		<!-- Modal image-->
		<div class="modal fade" id="modal" tabindex="-1">
			<div class="modal-dialog modal-lg modal-dialog-centered">
				<div class="modal-content modal-content-img">
					<div id="modal-image" class="text-center">
					</div>
					<button id="modal-close" type="button" class="close" data-dismiss="modal">
						<span>&times;</span>
					</button>
				</div>
			</div>
		</div>
		<footer class="footer py-5">
						<div class="footer-sidebar container py-5">
				<div class="row justify-content-around">
									</div>
			</div>			
			<div class="last-footer container pt-4">
				<div class="row">
					<div class="copyright col-12 col-md-4 pb-3">
						&copy;2017 - 2020 | Journal des seniors | tous droits réservés
					</div>
					<nav class="mentions-legales col-12 col-md-6 text-center pb-3">
					<div id="site_footer__nav"><ul>
<li class="page_item page-item-1304"><a href="https://www.journaldesseniors.com/contact-journal-des-seniors/">Contact Journal des Seniors</a></li>
<li class="page_item page-item-127"><a href="https://www.journaldesseniors.com/">Journal Des Seniors</a></li>
<li class="page_item page-item-1299"><a href="https://www.journaldesseniors.com/mentions-legales/">Mentions légales</a></li>
</ul></div>
					</nav>
									</div>
			</div>
		</footer> 
		<a id="scroll-up" href="#haut" class="hide" title="retour en haut de page"><i class="fas fa-chevron-up"></i></a>
	</div>
	<script src='https://www.journaldesseniors.com/wp-content/themes/lao/assets/bootstrap/js/bootstrap.js?ver=1.1.5' id='bootstrap-js-js'></script>
<script src='https://www.journaldesseniors.com/wp-content/themes/lao/assets/js/mrdev_script.js?ver=1.1.5' id='mrdev_js_script-js'></script>
<script id='mrdev_js_script-js-after'>
document.documentElement.className = document.documentElement.className.replace('no-js','js');
			var mrdev_ajaxurl = 'https://www.journaldesseniors.com/wp-admin/admin-ajax.php'
		
</script>
<script src='https://www.journaldesseniors.com/wp-content/themes/lao/assets/js/mrdev_share.js?ver=1.1.5' id='share-scripts-js'></script>
  </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603954047 -->